Вопросы и проблемы в работе форума

Если у вас возникли проблемы с форумом, регистрацией - вам сюда.
Аватара пользователя
Гость

Re: Вопросы и проблемы в работе форума

Сообщение Гость » 08 мар 2012, 21:44

Были проблемы с компом,забыл пароль., при входе не могу найти кнопки ,,Забыли пароль,, :pardon:



Аватара пользователя
SergeiS
Клуб "Striborg"
Сообщения: 5504
Зарегистрирован: 03 июн 2006, 19:02
Реальное Имя: Сергей
Откуда: Таллин
Благодарил (а): 305 раз
Поблагодарили: 255 раз
Контактная информация:

Re: Вопросы и проблемы в работе форума

Сообщение SergeiS » 08 мар 2012, 23:01

Думаю что исправил обе последние проблемы.



Аватара пользователя
vdv
Активный участник форума
Сообщения: 1426
Зарегистрирован: 12 ноя 2011, 14:43
Реальное Имя: Дмитрий
Откуда: Самара
Благодарил (а): 2851 раз
Поблагодарили: 2530 раз
Контактная информация:

Re: Вопросы и проблемы в работе форума

Сообщение vdv » 12 мар 2012, 05:41

SergeiS писал(а):Думаю что исправил обе последние проблемы.
Уведомления (если о них речь) по-прежнему не приходят.



Аватара пользователя
SergeiS
Клуб "Striborg"
Сообщения: 5504
Зарегистрирован: 03 июн 2006, 19:02
Реальное Имя: Сергей
Откуда: Таллин
Благодарил (а): 305 раз
Поблагодарили: 255 раз
Контактная информация:

Re: Вопросы и проблемы в работе форума

Сообщение SergeiS » 12 мар 2012, 09:33

vdv писал(а): Уведомления (если о них речь) по-прежнему не приходят.
Да, спасибо, вижу. Разбираемся.
За это сообщение автора SergeiS поблагодарил:
vdv
Рейтинг: 2%
 



Аватара пользователя
SergeiS
Клуб "Striborg"
Сообщения: 5504
Зарегистрирован: 03 июн 2006, 19:02
Реальное Имя: Сергей
Откуда: Таллин
Благодарил (а): 305 раз
Поблагодарили: 255 раз
Контактная информация:

Re: Вопросы и проблемы в работе форума

Сообщение SergeiS » 12 мар 2012, 16:20

Вроде бы майлы начали двигаться... Проверьте.
За это сообщение автора SergeiS поблагодарил:
vdv
Рейтинг: 2%
 



Аватара пользователя
Гость

Re: Вопросы и проблемы в работе форума

Сообщение Гость » 12 мар 2012, 17:47

Гость писал(а):Были проблемы с компом,забыл пароль., при входе не могу найти кнопки ,,Забыли пароль,, :pardon:
Кнопку вижу,Спасибо,но войти не могу :( отослал два запроса на пароль,а ответа нет :sorry:



Аватара пользователя
SergeiS
Клуб "Striborg"
Сообщения: 5504
Зарегистрирован: 03 июн 2006, 19:02
Реальное Имя: Сергей
Откуда: Таллин
Благодарил (а): 305 раз
Поблагодарили: 255 раз
Контактная информация:

Re: Вопросы и проблемы в работе форума

Сообщение SergeiS » 12 мар 2012, 17:48

Дайте свое имя пользователя...
Еще раз проверил, майлы ходят.



Аватара пользователя
Гость

Re: Вопросы и проблемы в работе форума

Сообщение Гость » 12 мар 2012, 19:35

SergeiS писал(а):Дайте свое имя пользователя...
Еще раз проверил, майлы ходят.
Badman



Аватара пользователя
SergeiS
Клуб "Striborg"
Сообщения: 5504
Зарегистрирован: 03 июн 2006, 19:02
Реальное Имя: Сергей
Откуда: Таллин
Благодарил (а): 305 раз
Поблагодарили: 255 раз
Контактная информация:

Re: Вопросы и проблемы в работе форума

Сообщение SergeiS » 12 мар 2012, 20:07

Майлы уходят на адрес ВашНик45@rambler.ru
Убедитесь что вы именно тот почтовый ящик проверяете ;)
Еще раз заказал новый пароль на е-майл выше.

если так ничего и не пришло, отпишитесь. Что нибудь придумаем.
За это сообщение автора SergeiS поблагодарил:
badman
Рейтинг: 2%
 



Аватара пользователя
badman
Участник форума
Сообщения: 301
Зарегистрирован: 07 окт 2007, 12:36
Реальное Имя: Алексей
Откуда: Таллин
Благодарил (а): 187 раз
Поблагодарили: 50 раз

Re: Вопросы и проблемы в работе форума

Сообщение badman » 12 мар 2012, 21:48

Сергей спасибо,получил сегодня в 20.38,только одно было.Но это в прошлом :dance3: я снова вижу :Yahoo!:



Аватара пользователя
SergeiS
Клуб "Striborg"
Сообщения: 5504
Зарегистрирован: 03 июн 2006, 19:02
Реальное Имя: Сергей
Откуда: Таллин
Благодарил (а): 305 раз
Поблагодарили: 255 раз
Контактная информация:

Re: Вопросы и проблемы в работе форума

Сообщение SergeiS » 12 мар 2012, 22:31

Странно это, но главное что проблема решена :)



Аватара пользователя
vdv
Активный участник форума
Сообщения: 1426
Зарегистрирован: 12 ноя 2011, 14:43
Реальное Имя: Дмитрий
Откуда: Самара
Благодарил (а): 2851 раз
Поблагодарили: 2530 раз
Контактная информация:

Re: Вопросы и проблемы в работе форума

Сообщение vdv » 13 мар 2012, 03:31

SergeiS писал(а):Странно это, но главное что проблема решена :)
спасибо! все заработало :friends:



Аватара пользователя
Медведь

Re: Вопросы и проблемы в работе форума

Сообщение Медведь » 20 мар 2012, 23:09

Караул!!!!!! :help: :help: :help:
Третий день не могу нормально не то что общаться, просто зайти и посмотреть сообщения форума. :girlCray:
Что только не делал и страницу перезагружал и весь комп и на главную заходил и со своего профиля :dash: и никак!
Чёрный шрифт на белом фоне. Фотографии и аватары часть видно, часть нет.
Если даже и грузится страница в нормальном виде, то не загружается до конца и если перелистываю, то загруска виснет.
Поможите, люди добрые!!!



Аватара пользователя
SergeiS
Клуб "Striborg"
Сообщения: 5504
Зарегистрирован: 03 июн 2006, 19:02
Реальное Имя: Сергей
Откуда: Таллин
Благодарил (а): 305 раз
Поблагодарили: 255 раз
Контактная информация:

Re: Вопросы и проблемы в работе форума

Сообщение SergeiS » 20 мар 2012, 23:18

форум тут не причем. Каким браузером пользуетесь?

Для проверки, поставьте Google Chrome https://www.google.com/chrome/index.htm ... _medium=ha" onclick="window.open(this.href);return false;



Аватара пользователя
interesnomne

Re: Вопросы и проблемы в работе форума

Сообщение interesnomne » 19 апр 2012, 17:46

SergeiS писал(а):Думаю что исправил обе последние проблемы.
добрый день, наверное, самая последняя проблема с моим знанием комп-ра это я. не получается вставить фото. вроде шел через "добавить вложения", но не дошел.



Аватара пользователя
saw
Клуб "Striborg"
Сообщения: 2277
Зарегистрирован: 25 июл 2006, 23:35
Реальное Имя: Александр
Откуда: Sillamae, Estonia
Благодарил (а): 330 раз
Поблагодарили: 451 раз

Re: Вопросы и проблемы в работе форума

Сообщение saw » 19 апр 2012, 18:04

interesnomne писал(а): добрый день, наверное, самая последняя проблема с моим знанием комп-ра это я. не получается вставить фото. вроде шел через "добавить вложения", но не дошел.
Это вам сюда http://www.striborg.ee/forum/viewtopic.php?f=4&t=2330" onclick="window.open(this.href);return false;



Аватара пользователя
SergeiS
Клуб "Striborg"
Сообщения: 5504
Зарегистрирован: 03 июн 2006, 19:02
Реальное Имя: Сергей
Откуда: Таллин
Благодарил (а): 305 раз
Поблагодарили: 255 раз
Контактная информация:

Re: Вопросы и проблемы в работе форума

Сообщение SergeiS » 19 апр 2012, 19:49

После того как прочтете ссылку выше, потренируйтесь здесь на кошках http://www.striborg.ee/forum/viewtopic.php?f=6&t=2494" onclick="window.open(this.href);return false;
Пишите если что-то останется непонятным.



Аватара пользователя
MigeljM
Клуб "Striborg"
Сообщения: 534
Зарегистрирован: 29 авг 2007, 20:58
Откуда: Jelgava
Благодарил (а): 268 раз
Поблагодарили: 321 раз

Re: Вопросы и проблемы в работе форума

Сообщение MigeljM » 20 апр 2012, 19:15

Скорей у меня проблема,а не у форума :???: потому что ещё на одном ресурсе тоже самое-у меня отсутствуют вставленные ролики,вообще отсутствуют,просто белый фон.Шо делать :unknown:



Аватара пользователя
Kelt
Активный участник форума
Сообщения: 1276
Зарегистрирован: 05 июн 2006, 18:35
Реальное Имя: Виталий
Откуда: Нарва, Эстония
Благодарил (а): 64 раза
Поблагодарили: 67 раз

Re: Вопросы и проблемы в работе форума

Сообщение Kelt » 20 апр 2012, 19:58

Если про ютубные ролики, то у меня работает.



Аватара пользователя
saw
Клуб "Striborg"
Сообщения: 2277
Зарегистрирован: 25 июл 2006, 23:35
Реальное Имя: Александр
Откуда: Sillamae, Estonia
Благодарил (а): 330 раз
Поблагодарили: 451 раз

Re: Вопросы и проблемы в работе форума

Сообщение saw » 20 апр 2012, 20:42

MigeljM писал(а):Скорей у меня проблема,а не у форума :???: потому что ещё на одном ресурсе тоже самое-у меня отсутствуют вставленные ролики,вообще отсутствуют,просто белый фон.Шо делать :unknown:
Миша, уточни что за браузер у тебя, с Оперой точно этой проблемы нет. Может быть у тебя проблема в средстве просмотра данного видео?



Аватара пользователя
MigeljM
Клуб "Striborg"
Сообщения: 534
Зарегистрирован: 29 авг 2007, 20:58
Откуда: Jelgava
Благодарил (а): 268 раз
Поблагодарили: 321 раз

Re: Вопросы и проблемы в работе форума

Сообщение MigeljM » 21 апр 2012, 11:08

Да вот как раз Опера :???: Последних вставленных нет,те ,что раньше вставлялись-присутствуют
Во блин,появились......наверно надо завязывать :D



Ответить
  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Вернуться в «Проблемы с форумом? Вопросы к администрации сайта? | Questions?»